Welcome to Советские мотороллеры!

     Навигация
· Главная
· FAQ
· Архив новостей
· Библиотека
· Добавить статью
· Карта сайта
· Клуб
· Личные сообщения
· Мой аккаунт
· Написать админу
· Поиск!!!
· Помощь сайту
· Ссылки
· Форум
· Галерея


     Статьи
Наши питомцы
Советы бывалых
Старые страницы
Рассказы
Клуб путешествий
История

     История моделей
· Массовые модели
   · Пузатая 'Вятка'
   · Двухколесный 'Самовар'
   · Мото-ЭМка
   · Электрон
   · Турист
   · T200M
   · Čezeta-501
   · Čezeta-502
· Экспериментальные
   · Вятка В-175
· Самоделки
   · Роллер Алексеича
· История заводов
   · Завод Молот

     Кто в Онлайне
151 гостей и 3 пользователей.

Вы Анонимный пользователь. Вы можете зарегистрироваться, нажав здесь.

Советские мотороллеры: Форум

 FAQFAQ   ПоискПоиск   ГруппыГруппы   ПрофильПрофиль   ВходВход 

«Недовключение» реле стартера РР121А

 
Начать новую тему   Ответить на тему    Список форумов Советские мотороллеры -> Технические вопросы

Предыдущая тема :: Следующая тема  
Автор Сообщение
Aleksandr_6926
Интересующийся
Интересующийся


Зарегистрирован: Jul 26, 2020
Сообщения: 5
Откуда: Калуга (Москва)

СообщениеДобавлено: Вс Июл 26, 2020 10:35 am    Заголовок сообщения: «Недовключение» реле стартера РР121А Ответить с цитатой

Добрый день! Помогите, пожалуйста, советом.
Муравей 1988 г.в., памятная вещь из детства. Давно хотел его привести в порядок, покрасить, поставить на нормальный ход. Два месяца назад приступил, за это время полностью разобрал, покрасил, нашел недостающие детали. Сейчас этап сборки, подключаю электрику (строго по фотографиям, которые делал при разборке). Когда первый раз повернул ключ, включились красная лампа и лампа нейтрали. Но стартер не сработал (вообще тишина при переводе ключа в крайнее правое положение). Перепроверил контакты, соединения – тишина. Открыл крышку РР, механически "позамыкал" контакты, подключил аккумулятор, попробовал ключем – стали раздаваться частые щелчки в реле стартера, в контактной зоне этого реле появилась искра, двигатель при этом прокручивался, но значительно реже нормального режима. Попробовал замкнуть контакты реле стартера механически – двигатель начал крутить как положено. С ключа – снова щелчки, искра, т.е. он как бы «недовключается».
Кто знает, подскажите, пожалуйста, в чем может быть причина, что нужно проверить. До разборки все работало, мотороллер заводился с ключа без проблем.
Спасибо!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Skyline
Завсегдатай


Зарегистрирован: Apr 11, 2014
Сообщения: 728
Откуда: Запорожье

СообщениеДобавлено: Вс Июл 26, 2020 11:30 am    Заголовок сообщения: Ответить с цитатой

скорее всего нет нормальной массы
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Labuh
Завсегдатай


Зарегистрирован: Sep 23, 2009
Сообщения: 3005
Откуда: Краснодарский край

СообщениеДобавлено: Вс Июл 26, 2020 3:41 pm    Заголовок сообщения: Ответить с цитатой

Либо провода тонкие.
_________________
Лужу, паяю, ЭВМ подчиняю...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
gessor
Юный мечтатель


Зарегистрирован: Jun 17, 2009
Сообщения: 1171
Откуда: Москва, Россия

СообщениеДобавлено: Вс Июл 26, 2020 7:37 pm    Заголовок сообщения: Ответить с цитатой

Надо исключить из проблемных мест ключ зажигания. Попробуйте на клемму "П" реле-регулятора кинуть 12 вольт напрямую от АКБ. По схеме особо не ориентируйтесь (если 88 год, то она у вас немного другая). Но принцип подключения реле, ключа и генератора одинаковы.



Если будет крутить бодро, значит реле исправно и надо искать причину в проводке или ключе зажигания. Если крутить бодро не будет, значит дело в реле.

Еще стоит почистить контакты самого реле, как те, что проводами подключаются, так и те, что замыкаются механически. Проводку лучше всего собирать по схеме, а не по фото. И можете приложить свои фото, может по ним станет что-то понятнее.
_________________
http://gessor.ru
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Aleksandr_6926
Интересующийся
Интересующийся


Зарегистрирован: Jul 26, 2020
Сообщения: 5
Откуда: Калуга (Москва)

СообщениеДобавлено: Вт Июл 28, 2020 9:06 pm    Заголовок сообщения: Ответить с цитатой

gessor писал(а):
Надо исключить из проблемных мест ключ зажигания. Попробуйте на клемму "П" реле-регулятора кинуть 12 вольт напрямую от АКБ. По схеме особо не ориентируйтесь (если 88 год, то она у вас немного другая). Но принцип подключения реле, ключа и генератора одинаковы.



Если будет крутить бодро, значит реле исправно и надо искать причину в проводке или ключе зажигания. Если крутить бодро не будет, значит дело в реле.

Еще стоит почистить контакты самого реле, как те, что проводами подключаются, так и те, что замыкаются механически. Проводку лучше всего собирать по схеме, а не по фото. И можете приложить свои фото, может по ним станет что-то понятнее.


Кирилл, здравствуйте! Спасибо за рекомендации. Попробовал подключить 12 вольт напрямую, в точности, как Вы сказали. Итог: контакт реле стартера замыкается (в течение всего времени, пока подключен аккумулятор), но двигатель вообще не крутит.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Aleksandr_6926
Интересующийся
Интересующийся


Зарегистрирован: Jul 26, 2020
Сообщения: 5
Откуда: Калуга (Москва)

СообщениеДобавлено: Вт Июл 28, 2020 9:09 pm    Заголовок сообщения: Ответить с цитатой

Labuh писал(а):
Либо провода тонкие.


Думаю, это исключено, так как провода от аккумулятора сделаны из пусковых проводов с довольно большим сечением.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Aleksandr_6926
Интересующийся
Интересующийся


Зарегистрирован: Jul 26, 2020
Сообщения: 5
Откуда: Калуга (Москва)

СообщениеДобавлено: Вт Июл 28, 2020 9:10 pm    Заголовок сообщения: Ответить с цитатой

Skyline писал(а):
скорее всего нет нормальной массы


Эх, знать бы еще где и как ее проверить Smile
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Skyline
Завсегдатай


Зарегистрирован: Apr 11, 2014
Сообщения: 728
Откуда: Запорожье

СообщениеДобавлено: Пт Июл 31, 2020 8:35 am    Заголовок сообщения: Ответить с цитатой

Нашел причину?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Aleksandr_6926
Интересующийся
Интересующийся


Зарегистрирован: Jul 26, 2020
Сообщения: 5
Откуда: Калуга (Москва)

СообщениеДобавлено: Сб Авг 01, 2020 7:43 pm    Заголовок сообщения: Ответить с цитатой

Skyline писал(а):
Нашел причину?


Нашел - плохой плюс на аккумуляторе. Зато теперь все контакты зачищены, проверены, изучена электросхема. Так что есть и плюсы) Спасибо отозвавшимся!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Советские мотороллеры -> Технические вопросы Часовой пояс: GMT + 2
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2005 phpBB Group




   Web site powered by PHP-Nuke

Наш сайт - это крупнейшее в мире объединение любителей Советских Мотороллеров. У нас вы найдете бесплатный доступ ко всей технической литературе по мотороллерной тематике, возможность участия в очных и заочных конкурсах реставрированной техники и конечно же помощь в решении любого технического вопроса. Присоединяйтесь, и давайте вместе сохраним нашу историю.

Открытие страницы: 0.03 секунды